bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Keine YouTube-Videos

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Keine YouTube-Videos
From: Heiner Köster <listenfach@xxxxxxxxxxxxxxxxxxxxx>
Date: Thu, 20 Feb 2014 20:31:51 +0100
Am 20.02.2014 20:14, schrieb tomlep:

> also ich glaube ihr seit auf dem falschen Pfad. Bei mir sind sowohl IE,
> Firefox(Ubuntu, Windows) und Chrome im Einsatz. Bei den Windows und den
> Ubuntu Rechnern sind die Proxy-Daten im Browser eingetragen. Bis vor einer
> Woche lief alles noch tadellos. Er ist auch weiterhin kein Problem Videos
> auf anderen Seiten über den Flashplayer  anzuschauen. Vielleicht hat sich
> bei Youtube irgendwas geändert, was weitere Einstellungen in squid oder
> squidguard verlangt.

Hallo,

auch bei uns sind 3 Browser unter XP und Win 7 im Einsatz. Auf keinem PC
kann ich momentan YouTube-Videos abspielen, außer ich nehme im Browser
den Proxy raus. Es kann sein, dass dann noch Masquerading eingeschaltet
sein muss - das kann ich gerade nicht ausprobieren.

Vorhin habe ich jedoch nochmal speziell nach dem IE geschaut: der Proxy
ist dort für die Internet-Verbindungen eingetragen = keine Videos. Kann
der PC ohne Proxy direkt auf das Internet zugreifen, laufen Videos auf
YouTube sofort.

Viele Grüße

Heiner
-- 
Hans-Würtz-Schule
Förderschule mit dem Schwerpunkt
Körperliche und Motorische Entwicklung
Kruppstraße 24a
38126 Braunschweig
Tel.: 0531/680 370
Fax: 0531/6 80 37 19
http://www.hans-wuertz-schule.de

Attachment: signature.asc
Description: OpenPGP digital signature

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 20.02.2014