bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] popa3d Windows 7 Outlook Problem -gelöst!

To: 'Schulen ans Netz - Anwender' <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] popa3d Windows 7 Outlook Problem -gelöst!
From: "Wilczak, Miroslaw" <Miroslaw.Wilczak@xxxxxxxxxxxx>
Date: Mon, 24 Mar 2014 08:17:55 +0000
Hallo Helmut,

ich hatte die folgende Zeile unter /etc/environment eingetragen:
MAIL_SPOOL_PATH=/var/mail:/:/var/spool/mail
und es hatte heute morgen mit dem Versenden geklappt.

Viele Grüße
Mirek




> Hallo, Mirek,
> 
> Du meintest am 20.03.14:
> 
> > ich musste nur die Datei hosts.allow an mein Subnet anpassen und die
> > folgende  Umgebungsvariable einsetzten:
> 
> > MAIL_SPOOL_PATH=/var/mail:/:/var/spool/mail
> 
> > Dann klappte es mit dem Empfang von E-Mails.
> 
> Umgebungsvariable: die sollte irgendwo im (individuellen) "profile"-
> Bereich per
>         export MAIL_SPOOL_PATH=...
> 
> gesetzt werden können.
> 
> Derzeit habe ich leider keinen rechten Zugriff zu meinen Bastelrechnern
> ...
> 
> Viele Gruesse!
> Helmut
> 
> 
> _______________________________________________
> schan-user mailing list
> schan-user@xxxxxxxxxxxxxxxxx
> http://www.heise.de/bin/newsletter/listinfo/schan-user

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 24.03.2014