bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Arktur 5.5 Internet einschalten

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Arktur 5.5 Internet einschalten
From: Martin Hülsmann <huelsmann@xxxxxxxxxxxxx>
Date: Mon, 14 Apr 2014 17:49:54 +0200
Hallo Mirek und Helmut,

vielen Dank, ich werd's gleich morgen früh testen (der Arktur hat (noch) keine Fernwartung, außerdem kann man das Trennen der Internetverbindung per Fernwartung schlecht testen ;-) )

Zeichensatz: ich habe den Fehler schon gefunden, es lag an Putty (bzw. nicht-korrekten Einstellungen)

Am 14.04.2014 17:43, schrieb Miroslaw Wilczak:
Hallo Martin,

zuerst das Wichtigste.

Unter /etc/Schule findest Du die Datei ISP.
Dort ein Eintrag muss gesetzt werden.
Z.B.:
ISP1=lsd
oder ähnlich...

Teste mit cd
cd bin
./verbinde
wenn nicht verbunden oder wenn doch dann:
./schaltaus
und wieder verbinden versuchen.

Damit das noch besser aussieht, müsstest Du bitte für Arktur 5
unter putty den Zeichensatz unter Window -> Translation
auf "ISO-8859-1:1998 (Latin-1, West Europe)" ändern.


Viele Grüße
Mirek


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user


--
Viele Gruesse,

Martin Huelsmann

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 14.04.2014