bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

[Schan-user] Internet Verbindung klappt nicht

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: [Schan-user] Internet Verbindung klappt nicht
From: "Aegidius.stuessi" <aegidius.stuessi@xxxxxx>
Date: Tue, 14 Oct 2014 15:20:58 +0200
Geschätzte Helferinnen und Helfer

/Noch habe ich arktur 3.5.6. in der Schule in Betrieb, versuche mich aber seit einiger Zeit an arktur 5.5.02a um ihn abzulösen. Zu Hause hat dann auch alles funktioniert, was ich benötige. //
//
//So habe ich gedacht, in der Schule werde die Verbindung ins Internet auch klappen. Weit gefehlt! Nun starte ich meine erste Anfrage und hoffe ich auf eure Hilfe. Besten Dank im Voraus!/


Die IP Adresse 10.80.11.1 ist vom Provider zur Verfügung gestellt und funktioniert auf arktur 3.5.6.

Im Menü Verwalten-Internet-Neu habe ich folgende Angaben gemacht:

Anbieter-Name: swisscom
PPP-Verbindungsart: 6 Router
Netzwerkkarte: 8139too
DHCP verwenden: No
IP-Adresse des Servers: 10.80.11.1
PPP-Zugangskennung:
Nameserver-Adresse: 164.128.36.36
Proxy-Adresse:
IP-Adresse des Routers: 10.80.11.2

Aktivieren und neu starten:

beide Netzwerkkarten werden eingebunden
später erscheint die Meldung:

Connection with udp to 192.53.103.104 failed
forwarders {127.0.0.1; 127.0.0.1; 164.128.36.36}
server reload successfull
server reload successfull
Verbindung zu swisscom
Der Server ist schon online per swisscom

Die Internetverbindung funktioniert nicht.

Wo mache ich was falsch?

Beste Grüsse
Aegidius






/

/



_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 14.10.2014