bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Neuer Server

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Neuer Server
From: Stephan Dreisbach <stephan@xxxxxxxx>
Date: Tue, 3 Feb 2015 16:47:18 +0100
Guten Tag Helmut,

[..]

>> Leider  komme  ich  auch mit http://arktur/admin nicht auf die
>> Oberfläche zum Einstellen.

Das    geht    absolut    nicht,    mit  keinem  Browser.  Auch  nicht
arktur/nutzer oder arktur/webmail. Habe ich da was Blödes
vergessen?

Was   definitiv   nicht  funktioniert:  Es  gehen  keine  Mails  raus,
vermutlich  weil  ich  über  den  Port  587 versenden muss. Beim alten
Server 4.0 klappte das aber, keine Ahnung warum.

Außerdem  holt er  keine  Mails mit einem Anhang >5MB

Das  Abholen der Mails geht, aber sie landen alle bei mir, werden also
nicht verteilt.

Verbindet man übrigens mit win 8 die Netzlaufwerke per arktur/pub oder
arktur/homes, stürzt Win 8.1. ab, bei 192.168.0.1/homes usw gehts. Bei Win 7
kein Problem.

Als  sysadm  stürzt  das  Interface  ab,  wenn  ich Raum freigeben oder
sperren aufrufe, komme nur mit STRG-C raus.

Ich   kann   auch  keine  Mails direkt versenden zum Provider oder per
Filezilla     auf    meine    Webseiten    nach      draußen.     Denn
/etc/Schule/masq-ein  oder  aus  verweigert  die
Mitarbeit, Zugriff verboten (Rechte 0444, root.root)


Ist die 5.6.05a




-- 
Gruß
Stephan

Schon gesehen? Individuell fördern mit www.lepion.de und www.mathepirat.de
Jetzt neu: www.deutschpirat.de und www.englischpirat.de

Zitat der Stunde:
Gerade die Unbeständigkeit in der Welt ist es, die sie lebenswert
macht.


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 03.02.2015