bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Win7, Rembo, Linbo, FOG

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Win7, Rembo, Linbo, FOG
From: Christian Mascher <christian.mascher@xxxxxx>
Date: Tue, 03 Mar 2015 22:41:18 +0100
Hallo Frank,

kleine Nachfrage zum Ablauf.

7. Dann über PXE gebootet und ich kann mich am Rembo Admin-Menü Windows7
anmelden.

Was heißt das? Ich hätte jetzt im Rembo-Menü die Option "von Festplatte starten, ohne zu synchronisieren" genommen (also nicht der große Knopf (Starten mit Synchro), aber auch nicht Radiergummi oder Schreibmenü).

Konntest du so Win7 lokal booten (nach Installation in die von Rembo angelegte Partition)? Wenn ja - Glückwunsch.


8. Gruppenimage auswählen und Image erzeugen.


Verstehe ich nicht, was mit auswählen gemeint ist.

Nach dem bestandenen Test in Punkt 7 würde ich wieder herunterfahren (von Windows aus), PXE-Neu-Start durchführen, mit Eingabe von ... den Boot-Vorgang beim Rembo-Menü abbrechen und _jetzt_ die "Image schreiben"-Option wählen (Disketten-zeichen). Da muss man einen Namen vergeben , Gruppe wählen etc. und dann wird endlich auf den Server gesichert, was aber einige Minuten (eher so 10-20 min) dauern sollte.


Das geht dann in 3 Sekunden über die Bühne und meint es sei fertig
(rotbraun) und alles wäre bestens.

Kann nicht geklappt haben (3 sec).

Das rotbraun erinnerte mich an etwas: Beim ersten Einrichten einer Platte muss Rembo mehrmals partitionieren (mit Neustart), wegen irgendeines Bios/Zylinderproblems (hab vergessen was) aber erst danach kann man installieren; brauchte manchmal mehrere Versuche, bis die Platte von Rembo korrekt partitioniert war. Das Neupartitionieren dauerte manchmal nur sec bis zum Neustart...

Das habe ich dann noch nicht Synchronisiert.

Sobald ich es synchronisiere, ist alles zerschossen.


Klar, weil gar kein Image auf dem Server ist.

Folgende Fehlermeldungem erhalte ich dann:
1.
Fehler beim Zugriff auf die Startinformationen
Pfad: disk//0:1/Boot/BCD
Fehler: No such file or directory


Heißt so viel wie: "Kein Image auf dem Server" - würde ich vermuten.

Schöne Grüße

Christian

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 03.03.2015