bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Win7, Rembo, Linbo, FOG

To: "'Schulen ans Netz - Anwender'" <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Win7, Rembo, Linbo, FOG
From: "M. Wilczak" <wilczakm@xxxxxxxxxxxxxxxx>
Date: Thu, 5 Mar 2015 17:39:19 +0100
Hallo Marianne,
 

> 
> Hallo Mirek!
> Heißt das, dass Du in regelmäßigen Abständen von Client zu 
> Client ziehst, und die platt machst?
> 

Nein, nur wenn sich ein Rechner mit Rembo nicht zurücksetzen lässt, 
da der Verlauf des Rückspielens der Imagedatei von Rembo aus unterbrochen wurde.
Die Radiergummi hatte nichts geholfen, dann musste ich zum andren Mitteln 
greifen.



> Ich habe heute auf Deine Anregung hin mal unter 
> "Wartungsarbeiten" die Tests durchgeführt (an mehreren PCs). 
> Da waren tatsächlich überall "Dateivolumenfehler" (oder so 
> ähnlich), die dann nach Durchlaufen von chkdisk nicht mehr da 
> waren. Aber das waren Platten, die alle paar Wochen mit dem 
> Radiergummi bearbeitet wurden.

Ist unter BIOS die Einstellung des S-ATA Kontorllers "Native IDE", 
dann ist es hier richtig. 
Die Einstellung AHCI ist hier im BIOS für Rembo nicht Gut = Abbruch von Rembo 
mit
Fehlern.
Es wurde wahrscheinlich irgendwann eine Imagedatei vom "Masterrechner" gemacht, 
dessen Festplatte nicht in Ordnung war, oder das System fehlerhaft installiert
wurde.
Es könnte auch nach dem Einspielen von Updates des Systems (Windows 7 und Office
201x)
wenn das Prozess unterbrochen wurde, zu solchen Fehlern kommen.
Dann startet Windows 7 mit chkdisk am Anfang, was nichts Gutes bedeutet...



> 
> Anlass ist, dass ich immer wieder nach Inaktivität 
> 000021a-Bluescreens kriege, die einfach nicht zu erklären sind.

Ist das Windows XP?
Haben die Festplatten Hersteller Fehler,
dann hättest Du eine Serie erwischt, die nicht Gut für das System ist.
Ich würde mit einem Herstellertestprogramm die HDDs prüfen lassen.
Es könnte auch an falschen Treibern liegen, 
die nicht richtig deinstalliert wurden (noch im Registry) und dann doch zum
Einsatz kommen.
CCleaner Programm müsste helfen.
(http://www.chip.de/downloads/CCleaner_16317939.html)
Ich würde auch Avira auf einem PC installieren und ihn auf Viren prüfen.

Grüß
Mirek


> 
> Am 05.03.2015 um 10:14 schrieb Wilczak, Miroslaw:
> > 
> > Hast Du Arktur Installation CD-ROM (Version ist nicht 
> wichtig)  oder DVD, dann starte damit den betroffenen PC .
> > Warte bitte bis die Installation beginnt die Daten zu 
> kopieren (dann ist die Festplatte schon neu  partitioniert) 
> und ziehe den Stecker...
> 
> 
> > Unter Rembo setzte bitte den Radiergummi ein und warte...
> 
> Danach oder anstelle?
> 
> Ich mache das immer vom Server aus mit ldhost --myshn-reset, 
> weil ich an den Clients keine PS2-Maus mehr habe und deshalb 
> nicht überall hin komme.
> 
> Morgen werde ich eine Arktur-CD mitnehmen...;-)
> Gruß, Marianne
>  
> 
> 
> _______________________________________________
> schan-user mailing list
> schan-user@xxxxxxxxxxxxxxxxx
> http://www.heise.de/bin/newsletter/listinfo/schan-user


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 05.03.2015