bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] DGE-530T Gigabit Ethernet NIC schaltet sich nach dem Ne

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: Re: [Schan-user] DGE-530T Gigabit Ethernet NIC schaltet sich nach dem Neustart in ca. 12 Stunden aus.
From: "Helmut Hullen" <hhullen@xxxxxxxxxxxx>
Date: Mon, 9 Mar 2015 12:56:00 +0100
Hallo, Mirek,

Du meintest am 08.03.15:

> ich habe unter V.5.5.05 die Netzwerkkarte? D-Link System Inc DGE-530T
> Gigabit Ethernet Adapter (rev 11)? , die als Verbindung zum Router
> dient und seit einigen Tagen setzt sie ihre arbeit aus.
> Dieses Verhalten hatte sie gezeigt erst nach einigen Tagen als ich
> zum Testen ein 64 Bit Kernel installiert hatte.

???
Arktur hat bisher keinen 64-Bit-Kernel, und bei Arktur wird bisher keine  
64-Bit-Software mitgeliefert, weder bei den Modulen/Treibern noch bei  
der sonstigen Software.

Sicherheitshalber: die neueren Arktur-Kernel (mit der Endung "multi")  
sind 32-Bit-Kernel, aber sie nutzen die Möglichkeiten einer 64-Bit-CPU  
(AMD oder Intel) brav aus.

> Wie könnte ich näher prüfen, warum sie solche Aussetzer macht?
> In Log Dateien kann ich nichts Verdächtiges sehen.

Rechne damit, dass der 64-Bit-Kernel Murks macht.

Viele Gruesse!
Helmut


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 09.03.2015