bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] server geht von selbst an

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: Re: [Schan-user] server geht von selbst an
From: "Helmut Hullen" <hhullen@xxxxxxxxxxxx>
Date: Thu, 9 Jul 2015 12:49:00 +0200
Hallo, Christian,

Du meintest am 09.07.15:


>>> Ab dem nächsten Stromausfall erwarte ich also auch wieder eine Mail
>>> von Arktur ;-)

> Anderes Datum, anderer Wochentag, gleiche Uhrzeit. Arktur hat sich
> wieder mal hochgefahren.

> 1. Mal Sa, 27.6., 2:00 Uhr

> 2. Mal Do, 9.7., 2:00 Uhr

> Ist schon seltsam. Als ob gelegentlich nachts um 2 ein Strompuls
> durch den Stecker kommt. Jedenfalls war der Server zwischendurch
> eindeutig aus (laut Log-File).

> Strom war ansonsten täglich an (Fritzbox lief durch, soweit ich das
> sehen kann (Ferndiagnose auch schwierig)).

a) "Wake on LAN" im BIOS nicht deaktiviert?
b) Verhalten bei wiederkehrenden Spannung im BIOS unpassend eingestellt?

Ergänzenden: hängt der Server direkt am Netz, oder ist eine USV  
dazwischengeschaltet?

>> Am Rande: wo genau steckt Dein "shutdown -h"-Befehl? Etwa vor allem
>> in den Fingern, wenn Du die Kiste herunterfahren willst? Dann könnte
>>
>>          shutdown -P -h
>>

> Damit habe ich eben heruntergefahren. Kein Ahnung, ob das was ändert
> gegenüber shutdown -h now.

"Man muss nur warten können" ...

Viele Gruesse!
Helmut


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/ct/schan

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 09.07.2015