bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Von Ubuntu mit Thunderbird zum Arktur V.5.xx.x klappt e

To: "'Schulen ans Netz - Anwender'" <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Von Ubuntu mit Thunderbird zum Arktur V.5.xx.x klappt es nicht.
From: "Miroslaw Wilczak" <wilczakm@xxxxxxxxxxxxxxxx>
Date: Sat, 25 Jul 2015 21:53:34 +0200
Hallo Alex, 

danke, aber bestimmt nicht auf dem Arktur. 
Ich will die E-Mails durch Arktur versenden.
Ich weiß, dass Arktur im seinen Schulsubnet nach Passwort dabei nicht fragt.
Das Empfangen per POP Port 110 geht ja.

Viele Grüße
und schöne Ferien
Mirek



 
> Hallo Miroslaw,
> 
> der Port 25 ist von vielen Mailanbietern gesperrt. Versuch es 
> mal mit dem
> Port 587.
> 
> Viele Grüsse
> Alex
> 
> 
> Diese Nachricht enthält vertrauliche Informationen und ist 
> nur persönlich
> für den Adressaten bestimmt. Sollten Sie nicht die 
> adressierte Person sein,
> werden Sie gebeten, die Nachricht zu vernichten. Die Verletzung der
> Vertraulichkeit, Kopieren oder Weitergeben dieser Nachricht 
> ist verboten.
> Bitte unterrichten Sie den Absender von einer etwaigen 
> Fehlübermittlung.
> 
> Ce message est confidentiel et réservé au destinataire. Si 
> vous n'êtes pas
> le destinataire, veuillez détruire ce message. Toute 
> publication, copie ou
> communication de ce message est interdite. Merci de prévenir 
> l'expéditeur
> de tout envoi erroné.
> 
> Any information in this letter is confidential and intended 
> for a specific
> individual and purpose, and is protected by law. If you are not the
> intended recipient, you should delete this message and are 
> hereby notified
> that any disclosure, copying, or distribution of this message 
> is strictly
> prohibited.Please inform the sender about the failed delivery.
> 
> Am 24. Juli 2015 um 11:21 schrieb Wilczak, Miroslaw <
> Miroslaw.Wilczak@xxxxxxxxxxxx>:
> 
> > Hallo,
> >
> > das Versenden  von E-Mails durch Arktur mit Thunderbird unter Ubuntu
> > V.14.0.x funktioniert nicht.
> > Es scheitert an Anmeldung (Authentifizierung) am Arktur.
> > Der Ubuntu User ist auf dem Arktur nicht vorhanden, der 
> E-Mail User aber
> > doch.
> > In Kontoeinstellungen  haben ich alles geprüft und getestet.
> > Es ist bei Arktur (192.168.0.1) als POP3 Server mit Port 
> 110 und als SMTP
> > Versand-Server mit Port 25 geblieben.
> > Mit Port 25 keine Authentifizierung. Mit Port 110 Authentifizierung
> > automatisch erkennen.
> > Was müsste ich hierfür noch machen?
> > Das Versenden und Empfangen von E-Mails durch einen 
> externen E-Mail Server
> > funktioniert.
> >
> >
> > Viele Grüße
> > Mirek
> >
> >
> >
> > _______________________________________________
> > schan-user mailing list
> > schan-user@xxxxxxxxxxxxxxxxx
> > http://www.heise.de/ct/schan
> >
> _______________________________________________
> schan-user mailing list
> schan-user@xxxxxxxxxxxxxxxxx
> http://www.heise.de/ct/schan


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/ct/schan

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 25.07.2015