bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Kein Zugriff auf 192.168.0.1/nutzer

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Kein Zugriff auf 192.168.0.1/nutzer
From: Juergen Engeland <juergen.engeland@xxxxxxxxxxx>
Date: Fri, 30 Oct 2015 09:46:24 +0100
Hallo Christian,

trag auf dem Client in Systemsteuerung, Internet, LAN-Einstellungen
192.168.0.* bei den Ausnahmen für den Proxy ein.
Arktur muss sich nicht selbst filtern.
Wenn Du Firefox nutzt, stelle dort Proxy-Einstellungen des Systems
nutzen ein.

Gruß Jürgen

Am 30.10.2015 um 08:41 schrieb Christian Maar:
> Hallo!
> Ich habe einen neuen Arktur 5.5-Server eingerichtet.
> Soweit so gut, die Windows 7 Clients können sich auch anmelden und haben
> Zugriff auf den Server und Internetzugriff.
> Was nicht funktioniert ist der Aufruf der Seite 192.168.0.1/nutzer
> Es öffnet sich dann eine Seite auf der steht "Connection refused"
> Muss ich irgendwo noch irgendwas einstellen?
> Vielen Dank für die Hilfe!
> Gruß
> Christian Maar
> _______________________________________________
> schan-user mailing list
> schan-user@xxxxxxxxxxxxxxxxx
> http://www.heise.de/ct/schan
>


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/ct/schan

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 30.10.2015