bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Kein Zugriff auf 192.168.0.1/nutzer

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Kein Zugriff auf 192.168.0.1/nutzer
From: Christian Maar <christian.maar@xxxxxxxxxxxxxx>
Date: Mon, 2 Nov 2015 15:06:31 +0100
Nein funktioniert beides nicht.
Ich melde mich mit root an und dann kommt beim ersten Befehl "Unable to
connect to remote host" und beim zweiten Befehl passiert nichts.
Gruß
Christian

Am 2. November 2015 um 14:30 schrieb Helmut Hullen <hhullen@xxxxxxxxxxxx>:

> Hallo, Christian,
>
> Du meintest am 30.10.15:
>
> > Ich habe einen neuen Arktur 5.5-Server eingerichtet.
> > Soweit so gut, die Windows 7 Clients können sich auch anmelden und
> > haben Zugriff auf den Server und Internetzugriff.
> > Was nicht funktioniert ist der Aufruf der Seite 192.168.0.1/nutzer
>
>
> Nur sicherheitshalber:
> können die Clients http://192.168.0.1 erreichen?
> funktioniert direkt am Server
>         lynx localhost/nutzer   (Ende mit q oder Strg C)
>
> Meldet (am Server)
>
>         pgrep -l http
>
> mehrere "httpd"-Zeilen (Zahlenwert egal)?
>
> Viele Gruesse!
> Helmut
>
>
> _______________________________________________
> schan-user mailing list
> schan-user@xxxxxxxxxxxxxxxxx
> http://www.heise.de/ct/schan
>
_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/ct/schan

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 02.11.2015