bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

[Schan-user] Netzwerkkarte onbord ist defekt

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: [Schan-user] Netzwerkkarte onbord ist defekt
From: Frank Becker <a9577609@xxxxxxxxx>
Date: Mon, 9 Nov 2015 22:36:02 +0100
Hallo Liste,
am Freitagmittag hat sich bei unserem Arkturserver 5.5.05 die onbord
Netzwerkkarte verabschiedet.

Ich habe deshalb heute eine zweite externe Netzwerkkarte eingebaut.
Beide Karten werden im sysadm Menü unter Ethernet Adapter auch erkannt.
Ich habe dort die Standardeinstellungen übernommen.
Über den  Befehl ifconfig gibt es eine Ausgabe mit eth0 und eth1.
Aber Arktur ist vom Client per Webbrowser nicht erreichbar.
Ich kann auch keine Internetverbindung herstellen.

Vom Client aus kann ich Arktur allerdings anpingen.
ping 192.168.0.1

Im Wlan funktioniert die Fritzbox 7330 und ich komme ins Internet.
Also liegt keine Providerstörung vor.

Hat jemand eventuell ein paar Tipps wie ich vorgehen kann?
Müssen die alten bzw. neuen Netzwerkkarten freigeschaltet. oder
abgeschaltet werden?
Wenn ja, wie?

Ich kann die Kiste zwar Systembetreuen aber leider nicht administrieren.

Viele Grüße und schon mal danke!

Frank Becker

Lew Tolstoi Schule
Berlin
_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/ct/schan

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 09.11.2015