bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Youtube nicht zu erreichen - Version 5.5.05

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Youtube nicht zu erreichen - Version 5.5.05
From: Juergen Engeland <juergen.engeland@xxxxxxxxxxx>
Date: Mon, 27 Jun 2016 20:04:38 +0200
... und wir erklären dir weiterhin geduldig auch noch ein paar mal mehr,
dass du dich selbst von dieser Liste abmelden müsstest.

Gruß Jürgen

Am 27.06.2016 um 15:09 schrieb Natercia de Lima:
> ich wollte ganze gerne das man mein mail löscht.
> Geht es?
> Ich habe schon ein paar mal darum gebeten.
>
> Danke
>
> Am 27. Juni 2016 um 13:10 schrieb Helmut Hullen <hhullen@xxxxxxxxxxxx>:
>
>> Hallo, Mirek
>>
>> Du meintest am 27.06.16:
>>
>>> ich hatte diese vorgeschlagenen Veränderungen unter DNS (named)
>>> gemacht und named restartet. Die untere Erkenntnisse kommen von einem
>>> PC mit Windows 7 Prof. Unter FF mit Proxy bekam ich folgende Meldung
>>> als ich die Websiete www.youtube.de öffnen versuchte: "Fehler -
>>> Umleitungsfehler Die aufgerufene Webseite leitet die Anfrage so um,
>>> dass sie nie beendet werden kann. .   Dieses Problem kann manchmal
>>> auftretten, wenn Cookies deaktiviert oder abgelehnt werden." In der
>>> Linkspalte oben steht: www.youtube.com/127.0.0.1/cgi-bin/squidGuard.c
>>> gi/ und der String "127.0.0.1/cgi-bin/squidGuard.cgi/" wiederholt
>>> sich sehr viele Male. Am Ende der Link steht:
>>> "..cgi/?clientaddr=192.168.0.121&clientname=&clientgrup=schule&traget
>>> group=audio-video&url=http:192.168.0.121/--GÉT
>> <http://192.168.0.121/--G%C3%89T>"
>>
>> Vielleicht hilft
>>
>> <
>> http://arktur.de/Wiki/index.php?title=SquidGuard#individuelle_.C3.84nderungen
>> weiter.
>>
>>> Abfragen mit www oder arktur unter FF gehen ins Google.
>>> Unter cmd  leiten die Befehle "ping arktur"  oder "ping
>>> arktur.hhrsq.de" auf die IP 192.168.0.1 um, was in Ordnung ist,
>>> obwohl die Datei hosts keine aktive Zeile beinhaltet. Es war also
>>> definitiv etwas mit dem DNS Dienst auf Arktur nicht in Ordnung, da
>>> früher die Abfrage mit "ping Arktur" auf die  IP 80. oder 62. zeigte.
>>> Mit "ping www.hhrsq.de " bekomme ich eine IP vom Internet und zwar
>>> die 82.192.82.224, was bestimmt einen Server von Winshuttle bedeutet.
>>
>>> Auf Arktur "nslookup www.hhrsq.de" liefert folgende Antwort:
>>> Server: Arktur.hhrsq.de
>>> Address: 192.168.0.1
>>> Name:hhrsq.de
>>> Address: 82.198.82.224
>>> Aliases: www.hhrsq.de
>>> Hier auch diese Abfrage "nslookup Arktur"
>>> funktioniert nicht, was eigentlich in Ordnung wäre, da ja "Arktur"
>>> als Name  keine Domäne ist. "Server: Arktur.hhrsq.de
>>> Address: 192.168.0.1
>> Also Schuldomain = Webdomain. Das funktioniert nicht immer.
>>
>> Viele Gruesse!
>> Helmut
>>
>>
>> _______________________________________________
>> schan-user mailing list
>> schan-user@xxxxxxxxxxxxxxxxx
>> http://www.heise.de/ct/schan
>>
> _______________________________________________
> schan-user mailing list
> schan-user@xxxxxxxxxxxxxxxxx
> http://www.heise.de/ct/schan
>


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/ct/schan

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 29.06.2016