bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] weiteres Fehlverhalten nach Update auf 5.5.05

To: "'Schulen ans Netz - Anwender'" <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] weiteres Fehlverhalten nach Update auf 5.5.05
From: "Miroslaw Wilczak" <wilczakm@xxxxxxxxxxxxxxxx>
Date: Mon, 12 Sep 2016 10:26:23 +0200
Hallo Tim,

zu 1 (was für ein Windows hast Du?) und 3.
Darunter findest Du etwas was helfen könnte:
http://arktur.shuttle.de/CD/stabil/Patches/

Es könnte an den Rechten der Samba Dateien (Datenbanken) unter /etc/samba/ 
liegen.
Erhöhe Sie für alle.

Viele Grüße
Mirek

> 
> Guten Morgen an alle,
> 
> ich habe weitere Fehler entdeckt, die der Arktur nach dem Update auf 
> 5.5.05 macht:
> 
> 1) die gemappten Netzlaufwerke scheinen unter Windows Probleme mit 
> Umlauten zu haben. Zudem werden ausführbare Dateien nicht mehr 
> ausgeführt, sondern die Fehlermeldung: Sie haben nicht die 
> notwendigen 
> Berechtigungen zum Ausführen..." angezeigt. Ein Samba Problem?
> 
> 2) Die Cronjob.Daily zeigt an, dass irgendetwas nicht richtig 
> komprimiert werden kann:
> 
> "Gzip: broken pipe..."
> 
> 3) ClamAV zeigt folgende Meldung an:
> 
> [LibClamAV] cli_loadldb: logical signature for 
> Win.Trojan.ssid18332-1 uses PCREs but support is disabled, skipping
> [LibClamAV] cli_loadldb: logical signature for 
> Win.Ransomware.Locky-4 uses PCREs but support is disabled, skipping
> [LibClamAV] cli_loadldb: logical signature for 
> Html.Exploit.CVE_2016_0184-1 uses PCREs but support is 
> disabled, skipping
> [LibClamAV] cli_loadldb: logical signature for 
> Pdf.Exploit.APSB16_26-1 uses PCREs but support is disabled, skipping
> [LibClamAV] cli_loadldb: logical signature for 
> Swf.Exploit.2016_4215-1 uses PCREs but support is disabled, skipping
> [LibClamAV] cli_loadldb: logical signature for 
> Xml.Exploit.CVE_2013_3860-3 uses PCREs but support is 
> disabled, skipping
> [LibClamAV] cli_loadldb: logical signature for 
> Pdf.Exploit.CVE_2016_1079-2 uses PCREs but support is 
> disabled, skipping
> 
> Kann jemand helfen?
> 
> Danke im Voraus und eine erfolgreiche Woche erst einmal,
> 
> Tim
> 
> 
> _______________________________________________
> schan-user mailing list
> schan-user@xxxxxxxxxxxxxxxxx
> http://www.heise.de/ct/schan


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/ct/schan

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 12.09.2016