bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

[Schan-user] Arktur wird nicht erreicht

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: [Schan-user] Arktur wird nicht erreicht
From: Frank Becker <pckinderakademie@xxxxxxxxx>
Date: Fri, 11 Nov 2016 10:09:17 +0100
Guten Morgen Kollegen,
jetzt ist vermutlich das eingetreten, was schon zu befürchten war.

Der Server kam heute Morgen nicht mehr ins Internet.
Und die Clients konnten nicht mal mehr Arktur erreichen.

Also Neustart:
Arktur startet zwar, aber mit der Fehlermeldung
Ext 2-fs (sda3): error: ext2_lookup: deleted Inode referenced: 466960

Und das mehrmals.

Beim Hochfahren (Pinguin) heißt die Version 2..6.38.3 ODS

Ich habe ja durch Mireks Tipp beide Platten sda1 (system) und sdb1 (home)
vor ein paar Tagen mit dem Gerät geclont.

Meine Frage wäre:
Ist es noch sinnvoll in diesem Zustand von der Arktur CD (5.4.06)  zu
booten?

Oder erst die andere geclonte Systemplatte sda1 anzuschließen und dann
vielleicht mit Hilfe der CD das System wieder zum laufen zu bekommen?

mii-tool
ethO link okay
eth1  link okay

Router per WLAN und LAN : das Internet geht.

Viele Grüße
Frank
_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/ct/schan

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 11.11.2016